Slutat fungera...

Allt som inte kan kategoriseras ovan hör hemma här. Ställ frågor, begär hjälp så får du svar fortare än du tror. Akuta frågor bör mailas

Moderator: otto

Dan3cz
Inlägg: 9
Blev medlem: tor jun 07, 2018 7:47 am

Slutat fungera...

Inläggav Dan3cz » ons apr 01, 2020 8:21 pm

Min linje har slutat fungera, trots att den inte upphört.. När jag går in i dashboarden, och in på min linje, sen trycker ”Diagnose”, så står det att linjen är ”Expired”. Men så är alltså inte fallet. Vad gör jag?

atrix
Inlägg: 350
Blev medlem: tor okt 13, 2016 1:32 pm

Re: Slutat fungera...

Inläggav atrix » tor apr 02, 2020 3:54 pm

Mejla supporten, men om det står att den är expired hur vet du att den inte är det? Vet du hur många dagar du har kvar i så fall?
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04.
Ubuntu server med TVHeadend 4.2.4. Sony 4k TV med Kodi, XBOX One med Kodi samt en gammal skön Mag 250.

Dan3cz
Inlägg: 9
Blev medlem: tor jun 07, 2018 7:47 am

Re: Slutat fungera...

Inläggav Dan3cz » tor apr 02, 2020 8:11 pm

atrix skrev:Mejla supporten, men om det står att den är expired hur vet du att den inte är det? Vet du hur många dagar du har kvar i så fall?


Ja, precis. Står hur många dagar jag har kvar i dashboarden också, och där är många dagar kvar.. Får testa mejla då, fast att enl forumet verkar man få vänta länge på svar..

atrix
Inlägg: 350
Blev medlem: tor okt 13, 2016 1:32 pm

Re: Slutat fungera...

Inläggav atrix » fre apr 03, 2020 10:15 am

Kan du ha blivit bannad? Om du har tittat på flera olika devices mot samma lina? Men som sagt, skriv ett mejl, tror du bör få svar ganska så snart med tanke på att det har fungerat så pass bra under lång tid nu.
TVheadend HTSP Client under Kodi på Raspberry Pi 3 med OpenElec build 8.04.
Ubuntu server med TVHeadend 4.2.4. Sony 4k TV med Kodi, XBOX One med Kodi samt en gammal skön Mag 250.

violett
Inlägg: 57
Blev medlem: lör aug 18, 2018 5:45 pm

Re: Slutat fungera...

Inläggav violett » fre maj 08, 2020 12:52 pm

Hej här är allt svart , bytte kanal och sen blev allt svart. Varit så i 2 timmar nu, Jag har 170 dagar kvar på mitt abonnemang

violett
Inlägg: 57
Blev medlem: lör aug 18, 2018 5:45 pm

Re: Slutat fungera...

Inläggav violett » ons maj 13, 2020 3:02 pm

Här är allt svart sen i förmiddags, vet inte vad jag ska göra, har startat om den flera gånger men den bara snurrar och sen blir det svart


Återgå till "Övriga frågor och funderingar"

Vilka är online

Användare som besöker denna kategori: 6 och 0 gäster